RESET

Así lo hice y me funcionó…

Error en combo de teclado y ratón inalámbrico One EKM-605S (El ratón se apaga)


Equipo: Combo de ratón y teclado inalámbricos marca One, modelo EKM-605S.image

Problema: El teclado funciona bien pero el ratón se apaga en aproximadamente 5 segundos después de activarlo.

Pruebas realizadas: He cambiado las pilas, abrí el ratón para buscar error de fábrica, probé el adaptado en cada uno de los puertos traseros del CPU, hice cambios en la configuración de desactivación de energía de los puertos y dispositivos agregados, revisé comportamiento de antivirus y firewall, actualicé drivers (controladores).

Solución: Después de hacer muchas pruebas de hardware y cambios en el software, sin obtener alguna solución, coloqué el adaptador en un puerto USB de la parte frontal de mi CPU y con eso se solventó el problema.

image

Errores encontrados: El mouse, internamente, tiene un defecto de diseño ya que el tornillo que debe fijar la placa electrónica no sostiene correctamente. Ese tornillo queda dando vueltas infinitas.

El adaptador del combo no funciona bien en todos los puertos USB.

image

NOTA: Todo esto fue realizado en una computadora de escritorio clon armado por mi persona y que contiene Placa base BIOSTAR G41D3C Versión 7.0, un procesador Intel Core 2 Duo, 8 GB de memoria RAM DDR3, Disco duro de 1TB, lectora de Tarjetas, Tarjeta de puertos USB interna entre otras cosas; con Windows 10 Pro de 64 bits, antivirus Avira.

Problemas con la presentación de los acentos en Harbour-MiniGUI Oficial


Este es un problema que se presenta al utilizar un código de página diferente a nuestras necesidades.

Al elegir una página de código no adecuada imposibilita que se muestren algunos caracteres especiales o acentos en las vocales.

EL PROBLEMA

El problema se encuentra en dos partes del desarrollo de nuestro proyecto:

– Nuestro editor de texto

– La indicación que debemos hacer en el código que estamos programando

EJEMPLO

En nuestro editor de texto vemos varios tipos de codificación. Puede ser que tengamos una codificación no compatible.

image

image

Observe que Versión no muestra la ó.

La siguiente es una muestra de la pantalla resultante al ejecutar nuestro programa. Podemos observar que no dice El registro se actualizó correctamente.

image

LA SOLUCION

Primero vamos a corregir nuestro editor de texto, indicando que vamos a utilizar la codificación Codificar en ANSI.

image

Posteriormente vamos al código de nuestro programa y vamos a especificar que vamos a utilizar SPANISH (Set CodePage to SPANISH). Eso le indicará a nuestro programa que se muestren los acentos y caracteres especiales.

image

Si ha diseñado sus pantallas utilizando el IDE, debe editar el código con su editor de texto para asegurar que contiene la codificación correcta.

El resultado final va a ser el siguiente

image

La siguiente figura muestra el comando de Harbour-MiniGUI con sus respectivas opciones.

image

NOTA

Al momento de hacer este documento he estado trabajando con:

-Editor de texto – Notepad++ versión 6.6.9

-Harbour-MiniGUI Oficial versión 3.3.1

Colocar etiquetas de colores condicionales en Microsoft Office 2010


Objetivo:

Colocar etiquetas de colores de acuerdo al siguiente rango de precios.

Verde = Si el precio es menor o igual a Lps.200.00

Amarillo = Si el precio es mayor de Lps.200.00 y menor o igual a Lps.2,000.00

Rojo = Si el precio es mayor que Lps.2,000.00

 

Pasos a seguir.

1.- Ingresar la siguiente información

image

2.- Seleccionar la etiqueta Inicio

image

3.- Seleccionar el rango de datos de la columna PRECIO

4.- Seleccionar formato condicional

image

5.- Seleccionar Formato condicional, Conjunto de iconos, Más reglas.

image

6.- Seleccionar Aplicar formato a todas las celdas según sus valores

7.- En las celdas inferiores seleccionar el color de la etiqueta y el rango en que será aplicado, adicionalmente seleccionamos número para indicar que es de acuerdo a los valores ingresados. En nuestro ejemplo es verde cuando el valor es mayor o igual a 2001, amarilla cuando es menor de 2001 y mayor o igual a 201, rojo cuando es menor de 201.

image

8.- Seleccionar el botón Aceptar.

SUBTOTALES EN EXCEL Y GRAFICA DE EXCEL HACIA POWERPOINT


INFORMATICA Y COMPUTACION (Módulo IV – Semana 6).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Aprender a realizar subtotales en Excel
  • Elaborar un gráfico utilizando parte de la información ingresada.
  • Preparar una presentación en PowerPoint utilizando el gráfico elaborado

RESULTADO QUE SE ESPERA

-Ingreso de la información

image

-Elaboración del gráfico

image

-Elaboración de una presentación

image

TRABAJO A REALIZAR

– Ingresar la información detallada abajo, en un cuadro de Excel, según esté colocada en cada celda y columna.

image

PREPARACIÓN DE LOS SUBTOTALES DE CADA MES

1.- Seleccionar (Ranguear) desde la celda A2 hasta la celda E26

2.- Seleccionar la pestaña Datos

3.- Seleccionar el icono subtotal

image

(Dar clic sobre la imagen para agrandar)

4.- En el área Para cada cambio en, seleccionar Mes

5.- En el área Agregar subtotal a, seleccionar Venta

6.- Asegurarnos de que se encuentre seleccionado Reemplazar subtotales actuales

7.- Asegurarnos de que se encuentre seleccionado Resumen debajo de los datos

8.- Dar clic sobre el botón Aceptar

image

9.- Contraer el detalle de cada subtotal dando clic en cada icono de agrupación (-), resultando ese icono en el símbolo (+)

image

10.- Seleccionar la información, desde B7 hasta B32

11.- Presionar la tecla Control y mantenerla presionada

12.- Seleccionar la información de las celdas E7 hasta E32.

13.- Soltar la tecla Control

14.- Seleccionar la pestaña Insertar

15.- Seleccionar el icono de gráfico Columna

image

16.- Seleccionar el icono bajo Columna en 3-D, Cilíndrico

image

Ahora vamos a realizar una pequeña modificación al gráfico

image

Necesitamos que en lugar de Series1 diga Meses

1.- Seleccionar Series1

image

2.- Dar clic derecho a Series1

image

3.- Dar clic sobre Seleccionar datos…

4.- Dar clic sobre el botón Editar

image

5.- En el área Nombre de la serie escribir Meses

image

6.- Dar clic en el botón Aceptar

7.- En la ventana anterior también dar clic en el botón Aceptar

8.- Cambiar el título de la gráfica. Seleccionar el título Meses y escribir Ventas primer semestre 2013

image

9.- Dar clic afuera del área de títulos de la gráfica

image

COLOCAR LA GRÁFICA EN UNA PRESENTACIÓN

1.- Abrir la aplicación PowerPoint

2.- Abrir una nueva presentación en blanco

image

3.- En el área donde dice Haga clic para agregar título escribiremos Informe de ventas

4.- Mover el área de los títulos hacia el inicio de la página de la presentación

image

2.- Seleccionar la aplicación Excel y dar clic derecho sobre la gráfica y posteriormente dar clic en Copiar

image

3.- Seleccionar la aplicación PowerPoint

4.- Dar clic derecho sobre la presentación y seleccionar el primer icono debajo de Opciones de pegado

image

image

4.- Guardar el documento de Excel y el documento de PowerPoint

EJEMPLO DE UNA LIQUIDACIÓN DE GASTOS DE VIAJE


INFORMATICA Y COMPUTACION (Módulo IV – Semana 5).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Desarrollar un formato donde se utiliza combinar y centrar 
  • Aprender a hacer reportes reales con fórmulas y funciones sencillas

RESULTADO QUE SE ESPERA

image

TRABAJO A REALIZAR

Hacer el cuadro, el cual debe quedar según imagen abajo expuesta.

image

FORMULAS A INGRESAR EN EL FORMATO

EN LA COLUMNA TOTAL

En la celda L8 ingresar =SUMA(D8:J8)

En la celda L9 ingresar =SUMA(D9:J9)

En la celda L10 ingresar =SUMA(D10:J10)

En la celda L11 ingresar =SUMA(D11:J11)

En la celda L12 ingresar =SUMA(D12:J12)

En la celda L13 ingresar =SUMA(D13:J13)

En la celda L14 ingresar =SUMA(D14:J14)

En la celda L15 ingresar =SUMA(D15:J15)

En la celda L16 ingresar =SUMA(L8:L15)

En la celda L35 ingresar =SUMA(L25:L34)

En la celda L36 ingresar =L16-L35

Ejemplo de Cálculo de un préstamo a 12 meses


INFORMATICA Y COMPUTACION (Módulo IV – Semana 4).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Mostrar el cálculo de saldos e intereses
  • Aprender la utilización del símbolo $ para utilizar una fila o columna fija. Ejemplo $A1 permite que al copia verticalmente aumente consecutivamente $A2, $A3, etc. y si copiamos horizontalmente en la fila 1, $A1 siempre va a ser $A1 en cualquier columna. Ejemplo $A$1, si copiamos vertical u horizontalmente siempre va a ser $A$1.
  • Aprender el uso de la función SUMA.

RESULTADO QUE SE ESPERA

image

TRABAJO A REALIZAR

Hacer el cuadro, el cual debe quedar según imagen abajo expuesta.

image

FORMULAS A INGRESAR EN EL FORMATO

EN LA COLUMNA CAPITAL MENSUAL

Desde la celda B6 y hasta la celda B17 ingresar =+$D$5/$B$2

EN LA COLUMNA INTERESES

En la celda C6 ingresar =+D5*$B$3

En la celda C7 ingresar =+D6*$B$3

En la celda C8 ingresar =+D7*$B$3

En la celda C9 ingresar =+D8*$B$3

En la celda C10 ingresar =+D9*$B$3

En la celda C11 ingresar =+D10*$B$3

En la celda C12 ingresar =+D11*$B$3

En la celda C13 ingresar =+D12*$B$3

En la celda C14 ingresar =+D13*$B$3

En la celda C15 ingresar =+D14*$B$3

En la celda C16 ingresar =+D15*$B$3

En la celda C17 ingresar =+D16*$B$3

EN LA COLUMNA DEL SALDO

En la celda D5 ingresar 2000

En la celda D6 ingresar =+D5-B6

En la celda D7 ingresar =+D6-B7

En la celda D8 ingresar =+D7-B8

En la celda D9 ingresar =+D8-B9

En la celda D10 ingresar =+D9-B10

En la celda D11 ingresar =+D10-B11

En la celda D12 ingresar =+D11-B12

En la celda D13 ingresar =+D12-B13

En la celda D14 ingresar =+D13-B14

En la celda D15 ingresar =+D14-B15

En la celda D16 ingresar =+D15-B16

En la celda D17 ingresar =+D16-B17

EN LA COLUMNA MONTO A PAGAR MENSUAL

En la celda E6 ingresar =+B6+C6

En la celda E7 ingresar =+B7+C7

En la celda E8 ingresar =+B8+C8

En la celda E9 ingresar =+B9+C9

En la celda E10 ingresar =+B10+C10

En la celda E11 ingresar =+B11+C11

En la celda E12 ingresar =+B12+C12

En la celda E13 ingresar =+B13+C13

En la celda E14 ingresar =+B14+C14

En la celda E15 ingresar =+B15+C15

En la celda E16 ingresar =+B16+C16

En la celda E17 ingresar =+B17+C17

EN LA FILA TOTAL FINAL

En la celda B19 ingresar =SUMA(B6:B17)

En la celda C19 ingresar =SUMA(C6:C17)

En la celda E19 ingresar =SUMA(E6:E17)

PUESTA EN FUNCIONAMIENTO

  • En la celda B3 ingresar el interés a pagar mensualmente
  • En la celda D5 ingresar el monto del préstamo a calcular
  • Seleccionamos el rango y mandamos a imprimir

EJEMPLO DE UNA FACTURA SENCILLA EN HOJA ELECTRONICA


INFORMATICA Y COMPUTACION (Módulo IV – Semana 3).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Mostrar el uso de las funciones

BUSCARV

SI.ERROR

SI

SUMA

  • Se pretende dar un ejemplo de cómo automatizar el cálculo de los valores a pagar, detallados en un documento factura.
  • Utilizar dos hojas de cálculo para automatizar la búsqueda

RESULTADO QUE SE ESPERA

image

TRABAJO A REALIZAR

Hacer el cuadro (arriba expuesto), en una hoja electrónica, el cual debe quedar según imágenes de abajo.

  • En la pestaña Hoja1 dar doble clic
  • Escribir FACTURA
  • Presionar la tecla ENTER o dar clic en una celda cualquiera
  • En la pestaña Hoja2 dar doble clic
  • Escribir CATALOGO
  • Presionar la tecla ENTER o dar clic en una celda cualquiera

image

En la Hoja llamada FACTURA ingresaremos el formato siguiente

image

En la Hoja llamada CATALOGO ingresamos la información siguiente

image

FORMULAS PARA INGRESAR EN EL FORMATO (Hoja FACTURA)

EN LA COLUMNA DE LA DESCRIPCIÓN

En C7 ingresar =SI.ERROR(BUSCARV($A7,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C8 ingresar =SI.ERROR(BUSCARV($A8,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C9 ingresar =SI.ERROR(BUSCARV($A9,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C10 ingresar =SI.ERROR(BUSCARV($A10,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C11 ingresar =SI.ERROR(BUSCARV($A11,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C12 ingresar =SI.ERROR(BUSCARV($A12,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C13 ingresar =SI.ERROR(BUSCARV($A13,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C14 ingresar =SI.ERROR(BUSCARV($A14,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C15 ingresar =SI.ERROR(BUSCARV($A15,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C16 ingresar =SI.ERROR(BUSCARV($A16,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C17 ingresar =SI.ERROR(BUSCARV($A17,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C18 ingresar =SI.ERROR(BUSCARV($A18,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C19 ingresar =SI.ERROR(BUSCARV($A19,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C20 ingresar =SI.ERROR(BUSCARV($A20,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C21 ingresar =SI.ERROR(BUSCARV($A21,CATALOGO!$A$2:$C$300,2,FALSO),””)

En C22 ingresar =SI.ERROR(BUSCARV($A22,CATALOGO!$A$2:$C$300,2,FALSO),””)

EN LA COLUMNA DEL PRECIO UNITARIO

En D7 ingresar =SI.ERROR(BUSCARV($A7,CATALOGO!$A$2:$C$300,3,FALSO),””)

En D8 ingresar =SI.ERROR(BUSCARV($A8,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D9 ingresar =SI.ERROR(BUSCARV($A9,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D10 ingresar =SI.ERROR(BUSCARV($A10,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D11 ingresar =SI.ERROR(BUSCARV($A11,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D12 ingresar =SI.ERROR(BUSCARV($A12,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D13 ingresar =SI.ERROR(BUSCARV($A13,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D14 ingresar =SI.ERROR(BUSCARV($A14,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D15 ingresar =SI.ERROR(BUSCARV($A15,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D16 ingresar =SI.ERROR(BUSCARV($A16,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D17 ingresar =SI.ERROR(BUSCARV($A17,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D18 ingresar =SI.ERROR(BUSCARV($A18,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D19 ingresar =SI.ERROR(BUSCARV($A19,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D20 ingresar =SI.ERROR(BUSCARV($A20,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D21 ingresar =SI.ERROR(BUSCARV($A21,CATALOGO!$A$2:$C$300,2,FALSO),””)

En D22 ingresar =SI.ERROR(BUSCARV($A22,CATALOGO!$A$2:$C$300,2,FALSO),””)

EN LA COLUMNA DEL TOTAL

En E7 ingresar =SI(B7>0,D7*B7,””)

En E8 ingresar =SI(B8>0,D8*B8,””)

En E9 ingresar =SI(B9>0,D9*B9,””)

En E10 ingresar =SI(B10>0,D10*B10,””)

En E11 ingresar =SI(B11>0,D11*B11,””)

En E12 ingresar =SI(B12>0,D12*B12,””)

En E13 ingresar =SI(B13>0,D13*B13,””)

En E14 ingresar =SI(B14>0,D14*B14,””)

En E15 ingresar =SI(B15>0,D15*B15,””)

En E16 ingresar =SI(B16>0,D16*B16,””)

En E17 ingresar =SI(B17>0,D17*B17,””)

En E18 ingresar =SI(B18>0,D18*B18,””)

En E19 ingresar =SI(B19>0,D19*B19,””)

En E20 ingresar =SI(B20>0,D20*B20,””)

En E21 ingresar =SI(B21>0,D21*B21,””)

En E22 ingresar =SI(B22>0,D22*B22,””)

EN LA CELDA DE SUB-TOTAL

En E23 ingresar =SUMA(E7:E22)

EN LA CELDA DEL IMPUESTO SOBRE VENTAS

En E25 ingresar =E23*D25

EN LA CELDA DEL MONTO A PAGAR

En E26 Ingresar =E23-E24+E25

PUESTA EN FUNCIONAMIENTO

  • Ingresamos manualmente los datos en las columnas del UPC, Cantidad y en la celda del Descuento.
  • Seleccionamos el rango y mandamos a imprimir

ENCUENTRE LAS RESPUESTAS A LOS EJERCICIOS DE EXCEL


INFORMATICA Y COMPUTACION (Semana 6).

Modalidad: I, II Y III de Computación, II Y III de MKT, I y II de Administración, I y II de Ciencias y Letras.

Ingrese la información en una hoja de Excel y encuentre los resultados:

image

Celdas

TOTAL INGRESOS

D5 ingresar =SUMA(B5:C5)

D6 ingresar =SUMA(B6:C6)

D7 ingresar =SUMA(B7:C7)

D8 ingresar =SUMA(B8:C8)

D9 ingresar =SUMA(B9:C9)

FOSOVI

E5 ingresar =+D5*(1.5%)

E6 ingresar =+D6*(1.5%)

E7 ingresar =+D7*(1.5%)

E8 ingresar =+D8*(1.5%)

E9 ingresar =+D9*(1.5%)

IHSS

F5 ingresar =+D5*3.5%

F6 ingresar =+D6*3.5%

F7 ingresar =+D7*3.5%

F8 ingresar =+D8*3.5%

F9 ingresar =+D9*3.5%

TOTAL DEDUCCIONES

I5 ingresar =SUMA(E5:H5)

I6 ingresar =SUMA(E6:H6)

I7 ingresar =SUMA(E7:H7)

I8 ingresar =SUMA(E8:H8)

I9 ingresar =SUMA(E9:H9)

SALARIO A PAGAR

J5 ingresar =+D5-I5

J6 ingresar =+D6-I6

J7 ingresar =+D7-I7

J8 ingresar =+D8-I8

J9 ingresar =+D9-I9

TOTALES

B10 ingresar =SUMA(B5:B9)

C10 ingresar =SUMA(C5:C9)

D10 ingresar =SUMA(D5:D9)

E10 ingresar =SUMA(E5:E9)

F10 ingresar =SUMA(F5:F9)

G10 ingresar =SUMA(G5:G9)

H10 ingresar =SUMA(H5:H9)

I10 ingresar =SUMA(I5:I9)

J10 ingresar =SUMA(J5:J9)

Guardar y mandar el cuadro de Excel a jrsancheze@gmail.com

DESARROLLO DE EJERCICIOS CON ECUACIONES LINEALES


ANALISIS (Semana 6).

Modalidad: II y III de Computación

Desarrolle utilizando ecuaciones lineales para cada uno de los ejercicios.

Ejemplo. ¿Cuánto debo pagar?, si compro 3 chocolates que me cuestan Lps.21.00 cada uno.

El valor a pagar se llamará X. El valor a pagar se calcula multiplicando los 3 chocolates por su precio que es de Lps.21.00. Por lo tanto la ecuación es la siguiente:

X= 3*21

X= 63

Los simbolos son los siguientes: Multiplicación “*”, División “/”, Suma “+”, Resta “-“, Exponencial “^”

  1. ¿Cuál es salario a pagar para Ramón?, quien devenga Lps.7,500.00 mensuales y paga, por deducción, Lps. 800.00.
  2. ¿Cuál es el monto de las deducciones?, de una persona que paga: Fosovi – Lps.250.00 / IHSS – Lps.60.00 /Abono a préstamo – Lps.500.00
  3. ¿Cuál es el saldo en mi teléfono prepago?, si ingresé una tarjeta de Lps.50.00 y realicé una llamada por un monto de Lps.25.00
  4. ¿Cuál es el dinero que me deben regresar?, si compré 5 libras de comida para mi perro a un valor de Lps.60.00 y pagué con un billete de Lps.500.00
  5. ¿Cuál es el monto de mi venta real (NETA)?, si mis estados financieros reflejan una venta bruta de Lps.16,000.00 y otorgué Lps.1,500.00 en descuentos.
  6. ¿Cuál es el saldo de mi inventario?, si vendí Lps.80,000.00, hice bonificaciones por un monto de Lps.5,000.00 y recibí una devolución de Lps.1,000.00
  7. ¿Cuántos teléfonos tengo en existencia?, después de vender 5 de los 800 que tenía al inicio del día.
  8. ¿Cuántos cerdos tengo en mi granja porcina al final del día?, si a las 7:00 a.m. tenia 3 cerdas preñadas y a las 6:00 p.m. cada cerda tuvo 15 cerditos.
  9. ¿Cuánto debo cobrar?, si vendí una computadora portátil por Lps.11,000.00 y di un descuento de Lps.800.00
  10. ¿Cuánto es el saldo por cobrar de mi cliente?, si al inicio de mes me debía Lps.852,130.00 y me realizó un abono de Lps.35,452.18

Guardar en un documento de Word y enviarlo a jrsancheze@gmail.com

Graficos con Microsoft Excel ®


TALLER Y COMPUTACIÓN (Semana 5).

Modalidad: I, II Y III de Ciclo Básico Técnico

Para entregar, en carpeta, grapado y bien presentado, el 11/Mayo/2013

Investigar la elaboración de gráficos en Microsoft Excel ®. (Valor 10%)

También deben elaborar 5 gráficos según lo que se pide:

– Gráfico de barras sobre la venta de 5 productos en el mes de Mayo-2013

– Gráfico lineal sobre las ventas mensuales de enero, febrero, marzo y abril 2013.

– Gráfico de pastel sobre las ventas a los 5 mejores clientes.

– Gráfico de pastel sobre las ventas de 3 vendedores durante el año 2013.

– Gráfico de barras sobre producto dañado por mes en lo que va del año 2013.

Inventar (Suponer) la información que se va a colocar en las gráficas.

A %d blogueros les gusta esto: