RESET

Así lo hice y me funcionó…

ENCUENTRE LAS RESPUESTAS A LOS EJERCICIOS DE EXCEL


INFORMATICA Y COMPUTACION (Semana 6).

Modalidad: I, II Y III de Computación, II Y III de MKT, I y II de Administración, I y II de Ciencias y Letras.

Ingrese la información en una hoja de Excel y encuentre los resultados:

image

Celdas

TOTAL INGRESOS

D5 ingresar =SUMA(B5:C5)

D6 ingresar =SUMA(B6:C6)

D7 ingresar =SUMA(B7:C7)

D8 ingresar =SUMA(B8:C8)

D9 ingresar =SUMA(B9:C9)

FOSOVI

E5 ingresar =+D5*(1.5%)

E6 ingresar =+D6*(1.5%)

E7 ingresar =+D7*(1.5%)

E8 ingresar =+D8*(1.5%)

E9 ingresar =+D9*(1.5%)

IHSS

F5 ingresar =+D5*3.5%

F6 ingresar =+D6*3.5%

F7 ingresar =+D7*3.5%

F8 ingresar =+D8*3.5%

F9 ingresar =+D9*3.5%

TOTAL DEDUCCIONES

I5 ingresar =SUMA(E5:H5)

I6 ingresar =SUMA(E6:H6)

I7 ingresar =SUMA(E7:H7)

I8 ingresar =SUMA(E8:H8)

I9 ingresar =SUMA(E9:H9)

SALARIO A PAGAR

J5 ingresar =+D5-I5

J6 ingresar =+D6-I6

J7 ingresar =+D7-I7

J8 ingresar =+D8-I8

J9 ingresar =+D9-I9

TOTALES

B10 ingresar =SUMA(B5:B9)

C10 ingresar =SUMA(C5:C9)

D10 ingresar =SUMA(D5:D9)

E10 ingresar =SUMA(E5:E9)

F10 ingresar =SUMA(F5:F9)

G10 ingresar =SUMA(G5:G9)

H10 ingresar =SUMA(H5:H9)

I10 ingresar =SUMA(I5:I9)

J10 ingresar =SUMA(J5:J9)

Guardar y mandar el cuadro de Excel a jrsancheze@gmail.com

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: