RESET

Así lo hice y me funcionó…

Ejemplo de Cálculo de un préstamo a 12 meses


INFORMATICA Y COMPUTACION (Módulo IV – Semana 4).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Mostrar el cálculo de saldos e intereses
  • Aprender la utilización del símbolo $ para utilizar una fila o columna fija. Ejemplo $A1 permite que al copia verticalmente aumente consecutivamente $A2, $A3, etc. y si copiamos horizontalmente en la fila 1, $A1 siempre va a ser $A1 en cualquier columna. Ejemplo $A$1, si copiamos vertical u horizontalmente siempre va a ser $A$1.
  • Aprender el uso de la función SUMA.

RESULTADO QUE SE ESPERA

image

TRABAJO A REALIZAR

Hacer el cuadro, el cual debe quedar según imagen abajo expuesta.

image

FORMULAS A INGRESAR EN EL FORMATO

EN LA COLUMNA CAPITAL MENSUAL

Desde la celda B6 y hasta la celda B17 ingresar =+$D$5/$B$2

EN LA COLUMNA INTERESES

En la celda C6 ingresar =+D5*$B$3

En la celda C7 ingresar =+D6*$B$3

En la celda C8 ingresar =+D7*$B$3

En la celda C9 ingresar =+D8*$B$3

En la celda C10 ingresar =+D9*$B$3

En la celda C11 ingresar =+D10*$B$3

En la celda C12 ingresar =+D11*$B$3

En la celda C13 ingresar =+D12*$B$3

En la celda C14 ingresar =+D13*$B$3

En la celda C15 ingresar =+D14*$B$3

En la celda C16 ingresar =+D15*$B$3

En la celda C17 ingresar =+D16*$B$3

EN LA COLUMNA DEL SALDO

En la celda D5 ingresar 2000

En la celda D6 ingresar =+D5-B6

En la celda D7 ingresar =+D6-B7

En la celda D8 ingresar =+D7-B8

En la celda D9 ingresar =+D8-B9

En la celda D10 ingresar =+D9-B10

En la celda D11 ingresar =+D10-B11

En la celda D12 ingresar =+D11-B12

En la celda D13 ingresar =+D12-B13

En la celda D14 ingresar =+D13-B14

En la celda D15 ingresar =+D14-B15

En la celda D16 ingresar =+D15-B16

En la celda D17 ingresar =+D16-B17

EN LA COLUMNA MONTO A PAGAR MENSUAL

En la celda E6 ingresar =+B6+C6

En la celda E7 ingresar =+B7+C7

En la celda E8 ingresar =+B8+C8

En la celda E9 ingresar =+B9+C9

En la celda E10 ingresar =+B10+C10

En la celda E11 ingresar =+B11+C11

En la celda E12 ingresar =+B12+C12

En la celda E13 ingresar =+B13+C13

En la celda E14 ingresar =+B14+C14

En la celda E15 ingresar =+B15+C15

En la celda E16 ingresar =+B16+C16

En la celda E17 ingresar =+B17+C17

EN LA FILA TOTAL FINAL

En la celda B19 ingresar =SUMA(B6:B17)

En la celda C19 ingresar =SUMA(C6:C17)

En la celda E19 ingresar =SUMA(E6:E17)

PUESTA EN FUNCIONAMIENTO

  • En la celda B3 ingresar el interés a pagar mensualmente
  • En la celda D5 ingresar el monto del préstamo a calcular
  • Seleccionamos el rango y mandamos a imprimir

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: