RESET

Así lo hice y me funcionó…

EJEMPLO DE UNA LIQUIDACIÓN DE GASTOS DE VIAJE


INFORMATICA Y COMPUTACION (Módulo IV – Semana 5).

Modalidad: I,II y III de CBT, I, II Y III de Computación, I de MKT, I y II de Administración, I y II de Ciencias y Letras.

El trabajo deberá ser enviado a jrsancheze@gmail.com con su respectiva portada para poder saber exactamente su información.

OBJETIVO:

  • Desarrollar un formato donde se utiliza combinar y centrar 
  • Aprender a hacer reportes reales con fórmulas y funciones sencillas

RESULTADO QUE SE ESPERA

image

TRABAJO A REALIZAR

Hacer el cuadro, el cual debe quedar según imagen abajo expuesta.

image

FORMULAS A INGRESAR EN EL FORMATO

EN LA COLUMNA TOTAL

En la celda L8 ingresar =SUMA(D8:J8)

En la celda L9 ingresar =SUMA(D9:J9)

En la celda L10 ingresar =SUMA(D10:J10)

En la celda L11 ingresar =SUMA(D11:J11)

En la celda L12 ingresar =SUMA(D12:J12)

En la celda L13 ingresar =SUMA(D13:J13)

En la celda L14 ingresar =SUMA(D14:J14)

En la celda L15 ingresar =SUMA(D15:J15)

En la celda L16 ingresar =SUMA(L8:L15)

En la celda L35 ingresar =SUMA(L25:L34)

En la celda L36 ingresar =L16-L35

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: